設為首頁加入收藏

微信關注
官方微信號:廣西財富網
加關注獲取每日精選資訊
搜公眾號“廣西財富網”即可,歡迎加入!
廣告服務聯系我們網站地圖

妖股選股指標公式分享,妖股選股指標公式一覽 - 廣西財富網

2019-01-31 15:00 微尚時代

  在股市里,我們把那些走勢不按常理出牌的股票統稱為妖股,這類妖股通常會出現股票暴漲的行情,所以市場上也不乏一些專門追妖股的股民,所以就流出一些妖股選股公式,下面分享妖股選股指標公式。

  1、妖股初現選股指標公式

  月DIF:=“MACD.DIF#MONTH”;

  月DEA:=“MACD.DEA#MONTH”,;

  周DIF:=“MACD.DIF#WEEK”;

  周DEA:=“MACD。DEA#WEEK”,;

  日DIF:=“MACD.DIF”;

  日DEA:=“MACD。DEA”;

  日金叉=CROSS(日DIF,日DEA);

  妖股初現:CROSS(周DIF,周DEA) AND C/REF(C,1)》1。05;

  2、暴利妖股突破選股指標公式

  HJ_1:=MA(CLOSE,5);

  HJ_2:=MA(CLOSE,10);

  HJ_3:=MA(CLOSE,20);

  HJ_4:=MA(CLOSE,30);

  HJ_5:=MA(CLOSE,60);

  HJ_6:=MA(CLOSE,120);

  HJ_7:=MA(CLOSE,240);

  HJ_8:=(REF(CLOSE,3)-CLOSE)/REF(CLOSE,3)*100》5;

  HJ_9:=FILTER(HJ_8,10);

  HJ_10:=BARSLAST(HJ_9);

  HJ_11:=REF(HIGH,HJ_10+2);

  HJ_12:=REF(HIGH,HJ_10+1);

  HJ_13:=REF(HIGH,HJ_10);

  HJ_14:=MAX(HJ_11,HJ_12);

  HJ_15:=MAX(HJ_14,HJ_13);

  HJ_16:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100》5;

  HJ_17:=HJ_10《150;

  HJ_18:=(OPEN-HJ_15)/HJ_15*100《30;

  HJ_19:=(CLOSE-LLV(LOW,HJ_10))/LLV(LOW,HJ_10)*100《50;

  HJ_20:=(CLOSE-REF(OPEN,5))/REF(OPEN,5)*100《30;

  HJ_21:=VOL/MA(VOL,5)《3.5;

  HJ_22:=(CLOSE-REF(CLOSE,89))/REF(CLOSE,89)*100《80;   廣西財富網微信號:廣西財富網

广西财富网新闻